Forum sur les orchidées sauvages de France et d'Europe
 
AccueilAccueil  FAQFAQ  S'enregistrerS'enregistrer  Connexion  

Poster un nouveau sujet   Répondre au sujet
Partagez
 

 problème avec SERVIM

Aller en bas 
AuteurMessage
ISA91

ISA91

Nb messages : 2909
Localisation : Essonne
Inscription : 29/08/2007

problème avec SERVIM Empty
MessageSujet: problème avec SERVIM   problème avec SERVIM EmptyDim 5 Oct 2014 - 17:34

Salut à tous,

cela fait plusieurs jours que j'essaye de créer un message, mais j'ai un souci avec l'icone d'hébergement des images.

Jusqu'à hier, je n'avait rien qui s'affichait dans la zone, aucune zone pour parcourir mes fichiers à la recherche de mes images, ni de donner un numéro d'url, puis ce message

" Uh-Oh! Something Went Wrong!
504 Error
It appears the website you are trying to visit is having technical difficulties or is no longer available.
Please go back and try your request again or try searching Google to find another website with what you're looking for!"

(alors que mon compte SERVIM est toujours actif, j'ai vérifié)

Hier soir, cela m'affichait une page Web introuvable

Depuis ce midi, j'ai bien l'affichage pour parcourir mon PC à la recherche des images à télécharger,
je peux sélectionner ma photo (retaillée pour le forum)
mais quand je clique sur le bouton ENVOYER, cela ne fonctionne pas, ou alors j'ai le message :

•Vérifiez que l’adresse Web https://servimg.com est correcte.
•Recherchez la page avec votre moteur de recherche.
•Actualisez la page dans quelques minutes."

J'ai nettoyé le navigateur
rien n'a changé

Je suis sous Internet Explorer 11 et Windows 8.1.

Si quelqu'un a eu le même problème et peut m'aider à le résoudre, ce serait sympa.
merci d'avance.

Isa
Revenir en haut Aller en bas
pmb
Orchid expert
pmb

Nb messages : 10056
Localisation : Entrecasteaux (83)
Inscription : 20/03/2007

problème avec SERVIM Empty
MessageSujet: Re: problème avec SERVIM   problème avec SERVIM EmptyDim 5 Oct 2014 - 18:46

Non ça marche pour moi.
Revenir en haut Aller en bas
http://perso.orange.fr/pm.blais/
ttdu67
Animateur
ttdu67

Nb messages : 4241
Localisation : Marmoutier, Alsace
Inscription : 29/06/2013

problème avec SERVIM Empty
MessageSujet: Re: problème avec SERVIM   problème avec SERVIM EmptyDim 5 Oct 2014 - 20:35

Pour moi aussi, ça marche.

_________________
problème avec SERVIM Thyo14
Revenir en haut Aller en bas
https://www.flickr.com/photos/136316860@N05/albums
geo_lh
Animateur honoraire
geo_lh

Nb messages : 4562
Localisation : Morbihan
Inscription : 03/10/2006

problème avec SERVIM Empty
MessageSujet: Re: problème avec SERVIM   problème avec SERVIM EmptyLun 6 Oct 2014 - 11:10

Une saloperie récupérée sur Internet (barre d' outils, malware), sans doute lors d' un téléchargement si le problème se produit également sur quelques autres sites et pas seulement sur Servimg.
Pour trouver le coupable, désactive tous les modules complémentaires de IE puis réactive les, l' un après l' autre en essayant de te connecter au(x) site (s) qui pose(nt) problème.
J' ai eu le même souci après avoir installé un faux logiciel anti pub du genre AdBlock Plus sur un site douteux. Pour m' en débarrasser, la désinstallation n' a pas suffi, il a fallu passer tous les nettoyeurs connus (CCleaner) y compris ceux pour les logiciels espions (Malwarebytes Anti-Malware, AdwCleaner, Wise Registry Cleaner).
Revenir en haut Aller en bas
http://orchid.glh.pagesperso-orange.fr/
ISA91

ISA91

Nb messages : 2909
Localisation : Essonne
Inscription : 29/08/2007

problème avec SERVIM Empty
MessageSujet: Re: problème avec SERVIM   problème avec SERVIM EmptyLun 6 Oct 2014 - 12:22

Merci Georges,
je vais essayer ce soir
Revenir en haut Aller en bas
ISA91

ISA91

Nb messages : 2909
Localisation : Essonne
Inscription : 29/08/2007

problème avec SERVIM Empty
MessageSujet: Re: problème avec SERVIM   problème avec SERVIM EmptyLun 6 Oct 2014 - 19:44

Cela semble fonctionner, même si l'affichage n'est pas le même que d'habitude
En espérant que cela tiendra jusqu'à samedi, parce qu'en semaine, je n'ai pas le temps de faire mon post.

Encore merci
Revenir en haut Aller en bas
ttdu67
Animateur
ttdu67

Nb messages : 4241
Localisation : Marmoutier, Alsace
Inscription : 29/06/2013

problème avec SERVIM Empty
MessageSujet: Re: problème avec SERVIM   problème avec SERVIM EmptyLun 6 Oct 2014 - 20:38

Depuis que l'affichage a changé (fin juillet) ça rame plus qu'avant et ça met plus de temps...

_________________
problème avec SERVIM Thyo14
Revenir en haut Aller en bas
https://www.flickr.com/photos/136316860@N05/albums
Contenu sponsorisé




problème avec SERVIM Empty
MessageSujet: Re: problème avec SERVIM   problème avec SERVIM Empty

Revenir en haut Aller en bas
 
problème avec SERVIM
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous pouvez répondre aux sujets dans ce forum
Forum ophrys :: Pas que les orchidées dans la vie ! :: Questions diverses-
Poster un nouveau sujet   Répondre au sujetSauter vers: